Q1:通达信指标公式编写教程[完整版]

兔年到,好运到。幸福在你绕,健康对你把手招,平安对你露微笑,吉星把你照,财神牵着你在跑,所有好事都来到,祝你在新的一年里幸福乐逍遥!

Q2:这是通达信的什么版本?这个指标哪里下载?叫什么?

你是想知道上面的公式吧?那是个人编写或在网站上搜索后的内容.不论通达信那个版本的软件都没有此类公式的!!!

Q3:通达信公式怎么导入技术指标公式

顶栏的菜单-----功能----公式系统--------公式管理器-------(选择你要建立的指标类型,此处以均线型为例)均线型----=--新建-------公式名称、公式描述、参数等等-----测试-----(保存为主或附图)主图叠加-----确定。

Q4:通达信指标怎样安装

公式管理器,有现成的公式的话,点导入公式导入就可以了。

Q5:请高手帮忙把一个副图指标做一个通达信条件预警公式

VAR1:=EMA(CLOSE,2)-EMA(CLOSE,89);
VAR2:=EMA(VAR1,30);
VAR3:=2*(VAR1-VAR2)*10;
VAR4:=POW(VAR3,3)*0.1+POW(VAR3,2);
VAR5:=IF(VAR3>0.015,VAR4,0)/45;
拉升资金:=VAR5;
VAR6:=EMA(CLOSE,2)-EMA(CLOSE,150);
VAR7:=EMA(VAR6,100);
VAR8:=2*(VAR6-VAR7);
VAR9:=POW(VAR8,3)*0.1+POW(VAR8,1);
主力资金:=IF(VAR8>0.1,VAR9,0)*5;
GZ:=拉升资金+主力资金;
关注:=GZ>0 AND REF(GZ,1)=0;
A:=0.25;
B:=CROSS(拉升资金,A);
D:=CROSS(主力资金,A);
G:DRAWICON(FILTERX(D,30),主力资金,19);

Q6:老师推荐几个你认为最准的通达信副图及选股公式吧

hao a 78845